
<!DOCTYPE>
<html lang="fr-FR">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta charset="UTF-8"/>
  
  <link rel="alternate" hreflang="en" href="https://myfood.eu/"/>
<link rel="alternate" hreflang="fr" href="https://myfood.eu/fr/"/>
<link rel="alternate" hreflang="de" href="https://myfood.eu/de/"/>
<script data-cfasync='false'>window.$crisp=[];CRISP_RUNTIME_CONFIG={locale:'fr'};CRISP_WEBSITE_ID='8a4a317b-30d4-4792-bc89-590349b51d5a';(function(){d=document;s=d.createElement('script');s.src='https://client.crisp.chat/l.js';s.async=1;d.getElementsByTagName('head')[0].appendChild(s);})();</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>myfood - Permaculture &amp; Serre Connectée</title>
	<meta name="description" content="Produisez votre propre nourriture chez vous dans votre jardin, toit ou balcon. Cultivez des légumes ultra-frais sans pesticides tout au long de l&#039;année."/>
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://myfood.eu/fr/"/>
	<meta property="og:locale" content="fr_FR"/>
	<meta property="og:type" content="website"/>
	<meta property="og:title" content="myfood - Permaculture &amp; Serre Connectée"/>
	<meta property="og:description" content="Produisez votre propre nourriture chez vous dans votre jardin, toit ou balcon. Cultivez des légumes ultra-frais sans pesticides tout au long de l&#039;année."/>
	<meta property="og:url" content="https://myfood.eu/fr/"/>
	<meta property="og:site_name" content="myfood"/>
	<meta property="article:publisher" content="https://www.facebook.com/myfood.Global/"/>
	<meta property="article:modified_time" content="2020-06-12T07:35:50+00:00"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@myfood"/>
	<meta name="twitter:site" content="@myfood"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://myfood.eu/fr/#organization","name":"myfood","url":"https://myfood.eu/fr/","sameAs":["https://www.facebook.com/myfood.Global/","http://instagram.com/myfood.eu/","https://www.linkedin.com/company/10250729/","https://www.youtube.com/channel/UCaBYGFvrgSh39K7rQHEFvrQ","https://twitter.com/myfood"],"logo":{"@type":"ImageObject","@id":"https://myfood.eu/fr/#logo","inLanguage":"fr-FR","url":"https://myfood.eu/wp-content/uploads/2018/04/wplogomyfood.png","width":444,"height":140,"caption":"myfood"},"image":{"@id":"https://myfood.eu/fr/#logo"}},{"@type":"WebSite","@id":"https://myfood.eu/fr/#website","url":"https://myfood.eu/fr/","name":"myfood","description":"Permaculture and Smart Greenhouse","publisher":{"@id":"https://myfood.eu/fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://myfood.eu/fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://myfood.eu/fr/#webpage","url":"https://myfood.eu/fr/","name":"myfood - Permaculture & Serre Connect\u00e9e","isPartOf":{"@id":"https://myfood.eu/fr/#website"},"about":{"@id":"https://myfood.eu/fr/#organization"},"datePublished":"2015-09-25T13:21:18+00:00","dateModified":"2020-06-12T07:35:50+00:00","description":"Produisez votre propre nourriture chez vous dans votre jardin, toit ou balcon. Cultivez des l\u00e9gumes ultra-frais sans pesticides tout au long de l'ann\u00e9e.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://myfood.eu/fr/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-64796336-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}
if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-64796336-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='stylesheet' id='wp-block-library-css' href='https://myfood.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-block-style-css' href='https://myfood.eu/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.5' type='text/css' media='all'/>
<link rel='stylesheet' id='geot-css-css' href='https://myfood.eu/wp-content/plugins/geotargetingwp/public/css/geotarget-public.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://myfood.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.5' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://myfood.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.5' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='https://myfood.eu/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.5' type='text/css' media='all'/>
<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<link rel='stylesheet' id='wpml-tm-admin-bar-css' href='https://myfood.eu/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.6' type='text/css' media='all'/>
<link rel='stylesheet' id='styles-css' href='https://myfood.eu/wp-content/themes/myfood/assets/stylesheets/app.min.css?ver=1.3' type='text/css' media='all and (min-width: 1260px)'/>
<link rel='stylesheet' id='styles-norem-css' href='https://myfood.eu/wp-content/themes/myfood/assets/stylesheets/app.norem.css?ver=1.3' type='text/css' media='all and (max-width: 1260px)'/>
<script type='text/javascript' src='https://myfood.eu/wp-content/themes/myfood/assets/javascripts/vendors.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=4.3.12'></script>
<script type='text/javascript'>//<![CDATA[
var wpml_cookies={"wp-wpml_current_language":{"value":"fr","expires":1,"path":"\/"}};var wpml_cookies={"wp-wpml_current_language":{"value":"fr","expires":1,"path":"\/"}};
//]]></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.3.12'></script>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/myfood.eu\/fr\/","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='https://myfood.eu/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://myfood.eu/xmlrpc.php?rsd"/>
<link rel="alternate" type="application/json+oembed" href="https://myfood.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmyfood.eu%2Ffr%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://myfood.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmyfood.eu%2Ffr%2F&#038;format=xml"/>
<meta name="generator" content="WPML ver:4.3.12 stt:1,4,3;"/>
<script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['front']=true;_mmunch['page']=true;_mmunch['pageData']={"ID":1277,"post_name":"home","post_title":"Home","post_type":"page","post_author":"1","post_status":"publish"};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="123103" async></script>	<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>fbq('init','3089972194367287',{},{"agent":"wordpress-5.4.2-2.0.2"});</script><script type='text/javascript'>fbq('track','PageView',[]);</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=3089972194367287&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style>
  <link rel="icon" href="https://myfood.eu/favicon.ico">

  <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
  <link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
  <link rel="manifest" href="/favicon/site.webmanifest">
  <link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#da532c">
  <meta name="theme-color" content="#ffffff">
  
  <!-- Global site tag (gtag.js) - Google AdWords: 991638829 -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-991638829"></script>
  <script async src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
  <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','AW-991638829');gtag('config','',{'optimize_id':'GTM-KV92VJ4'});</script>


  
</head>

<body class="home page-template page-template-template-home page-template-template-home-php page page-id-1277 woocommerce-no-js fr">


<div class="hidden">
<!--    modifier l'ID du lien pour la redirection-->
<!--    en fonction de la langue-->
    <a href="" id="linkUpdateBrowser">Link to update browser</a>
<!--    <a href="--><!--" id="linkUpdateBrowser">--><!--</a>-->
</div>

<div id="main-loader" class="main-loader">
  <div class="main-loader__picto">
    <img src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/loader.gif" alt="Loader Myfood" width="160" height="160">
  </div>
</div>

<header id="main-header" class="header">
  <div class="header__logo">
          <a href="https://myfood.eu/fr/">
        <img src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/myfood-logo.svg" alt="">
      </a>
      </div>

  <div class="header__navs">
    
    <nav class="header__nav header__nav--main">
      <ul class="main-list">
        
                    <li class="header__nav__link header__nav__link--parent communaute">
            <span>Communauté</span>
            <div class="header__nav__link__subs sub-list">
              <ul class="sub-list__container">
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/communaute/rencontrez-nos-pionniers/">
                      Rencontrez nos Pionniers                    </a>
                  </li>
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/communaute/reseau-collaboratif/">
                      Un Réseau Collaboratif                    </a>
                  </li>
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/communaute/notre-equipe/">
                      Notre Equipe                    </a>
                  </li>
                              </ul>
            </div>
          </li>
                
                    <li class="header__nav__link header__nav__link--parent devenir-pionnier">
            <span>Devenir Pionnier</span>
            <div class="header__nav__link__subs sub-list">
              <ul class="sub-list__container">
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/devenir-pionnier/particulier/">
                      Particulier                    </a>
                  </li>
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/devenir-pionnier/entreprise/">
                      Entreprise                    </a>
                  </li>
                              </ul>
            </div>
          </li>
                
                    <li class="header__nav__link header__nav__link--parent notre-technologie">
            <span>Notre Technologie</span>
            <div class="header__nav__link__subs sub-list">
              <ul class="sub-list__container">
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/notre-technologie/aerospring/">
                      Aerospring                    </a>
                  </li>
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/notre-technologie/serre-connectee/">
                      Serre Connectée                    </a>
                  </li>
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/notre-technologie/bio-eco-agronomie/">
                      Bio-éco-agronomie                    </a>
                  </li>
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/notre-technologie/iot-intelligence-artificielle/">
                      IOT - Intelligence Artificielle                    </a>
                  </li>
                              </ul>
            </div>
          </li>
                
                    <li class="header__nav__link ">
            <a href="https://myfood.eu/fr/blog/">
              Blog            </a>
          </li>
          
          <li class="header__nav__link header__nav__link--parent remove-click  shop-link">
            <a href="https://myfood.eu/fr/boutique/">
              Boutique            </a>
            <div class="header__nav__link__subs sub-list">
              <ul class="sub-list__container">
                				                    <li class="sub-list__link">
                    <a href="https://myfood.eu/fr/categorie-produit/serre-connectee-city/">
                      Serre Connectée city                    </a>
                  </li>
				                  				                    <li class="sub-list__link">
                    <a href="https://myfood.eu/fr/categorie-produit/serre-connectee-family/">
                      Serre Connectée family                    </a>
                  </li>
				                  				                    <li class="sub-list__link">
                    <a href="https://myfood.eu/fr/categorie-produit/jardin-bioponique/">
                      Jardin bioponique                    </a>
                  </li>
				                  				                    <li class="sub-list__link">
                    <a href="https://myfood.eu/fr/categorie-produit/accessoire-consommable/">
                      Accessoires et Consommables                    </a>
                  </li>
				                                </ul>
            </div>
          </li>

                
                    <li class="header__nav__link header__nav__link--parent a-propos">
            <span>A propos</span>
            <div class="header__nav__link__subs sub-list">
              <ul class="sub-list__container">
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/a-propos/job/">
                      Job                    </a>
                  </li>
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/a-propos/dans-la-presse/">
                      Dans la Presse                    </a>
                  </li>
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/a-propos/partenaires-techniques-academiques/">
                      Partenaires                    </a>
                  </li>
                                  <li class="sub-list__link ">
                    <a href="https://myfood.eu/fr/a-propos/feuille-de-route/">
                      Feuille de Route                    </a>
                  </li>
                              </ul>
            </div>
          </li>
                
      </ul>
    </nav>

    <nav class="header__nav h-float-right">
      <ul class="icons-list">
        <li class="header__nav__link header__nav__link--icon">

          <a href="https://myfood.eu/fr/panier/">
            <i class="icon-bag">
              <span class="hidden">Cart</span>
            </i>
                      </a>
        </li>

        <li class="header__nav__link header__nav__link--icon">
          <a href="https://myfood.eu/fr/mon-compte/">
            <i class="icon-profile"><span class="hidden">Compte</span></i>
          </a>
        </li>

        <li class="header__nav__link header__nav__link--icon open-close-search">
          <i class="icon-search"><span class="hidden">Recherche</span></i>
        </li>
      </ul>
    </nav>

    <div class="header__lang">
      <div class="lang-switch">
                  <a class="" href='https://myfood.eu/'>
            en          </a>
                  <a class="active" href='https://myfood.eu/fr/'>
            fr          </a>
                  <a class="" href='https://myfood.eu/de/'>
            de          </a>
              </div>
    </div>
  </div>

  <div class="header__search">
    <div class="header__search__container">
      <form action="https://myfood.eu/fr/" id="search-header">
    <input type="text" name="s" class="header__search__input" placeholder="Recherche."/>

    <div class="header__search__button cbutton cbutton--border cbutton--border--green cbutton--small">
        <p class="black-text">OK</p>
    </div>

    <div class="header__search__close open-close-search">
        <i class="icon-cross"></i>
    </div>

    <input type="submit" class="hidden">
</form>
    </div>
  </div>

  <div id="mobile-burger-bt">
    <div class="bt">
      <span></span><span></span><span></span><span></span>
    </div>
  </div>

</header>

<div class="scroll-icon"></div>

<sidebar id="main-sidebar" class="sidebar">
    <div class="overlay"></div>
    <div class="sidebar__open-zone"></div>

    <div class="sb_top_btns">
        <a href="https://myfood.typeform.com/to/RiWjBz" target="_blank">
            <div class="sb_element">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 20">
                        <path id="Cup" class="cls-1" d="M603.661,855.1a.759.759,0,0,1,0-1.5h2.573v-1.725a.654.654,0,1,1,1.294,0V853.6h2.652a.759.759,0,0,1,0,1.5Zm-3.106-10.347h-1.544A3.283,3.283,0,0,1,596,841.258v-5.41a.7.7,0,0,1,.648-.75h20.706a.7.7,0,0,1,.647.75v5.41a3.283,3.283,0,0,1-3.011,3.493h-1.544a6.969,6.969,0,0,1-12.889,0Zm.3-4.318c0,3.934,2.759,7.135,6.149,7.135s6.149-3.2,6.149-7.135V836.6h-12.3Zm14.138,2.817a1.872,1.872,0,0,0,1.717-1.992V836.6h-2.262v3.834a9.855,9.855,0,0,1-.406,2.817Zm-17.694-1.992a1.872,1.872,0,0,0,1.717,1.992h.952a9.853,9.853,0,0,1-.406-2.817V836.6h-2.262Z" transform="translate(-596 -835.097)"/>
                    </svg>
                    <p>Devenez Pionnier <br/> Demandez un devis</p>
            </div>
        </a>

        <a href="https://myfood.typeform.com/to/IavIFO" target="_blank">
            <div class="sb_element">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 20">
                    <path id="Calendar" class="cls-1" d="M600.227,468a3.769,3.769,0,0,1-3.73-3.8V453.463a3.77,3.77,0,0,1,3.73-3.8.638.638,0,0,1,0,1.276,2.5,2.5,0,0,0-2.477,2.524v.675h15.5v-.675a2.5,2.5,0,0,0-2.477-2.524.638.638,0,0,1,0-1.276,3.77,3.77,0,0,1,3.73,3.8V464.2a3.769,3.769,0,0,1-3.73,3.8Zm-2.477-3.8a2.5,2.5,0,0,0,2.477,2.524h10.541a2.5,2.5,0,0,0,2.477-2.524v-8.787h-15.5Zm5.763-1.013a.638.638,0,0,1,0-1.276H607.6a.638.638,0,0,1,0,1.276Zm-2.811-2.983a.638.638,0,0,1,0-1.276h9.591a.638.638,0,0,1,0,1.276Zm7.813-7.883v-3.685a.626.626,0,1,1,1.252,0v3.685a.626.626,0,1,1-1.252,0Zm-7.286,0v-3.685a.626.626,0,1,1,1.252,0v3.685a.626.626,0,1,1-1.252,0Zm2.294-1.384a.638.638,0,0,1,0-1.276h3.913a.638.638,0,0,1,0,1.276Z" transform="translate(-596.497 -448)"/>
                </svg>
                <p>Planifiez une visite</p>
            </div>
        </a>

        <a href="https://myfood.eu/fr/contact/">
            <div class="sb_element">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 20">
                    <path id="Comment" class="cls-1" d="M354.12,595.385l-3.107-2.258a9.127,9.127,0,0,1-7.5-2.52,8.76,8.76,0,0,1,0-12.519,9.117,9.117,0,0,1,12.728,0,8.7,8.7,0,0,1,2.4,8.284.681.681,0,0,1-.02.083,8.7,8.7,0,0,1-.4,1.211l-1.4,3.278a.6.6,0,0,1-.783.315.586.586,0,0,1-.319-.771l1.4-3.27a7.643,7.643,0,0,0,.343-1.056l0-.02a7.547,7.547,0,0,0-2.07-7.223,7.905,7.905,0,0,0-11.036,0,7.6,7.6,0,0,0,0,10.856,7.92,7.92,0,0,0,6.724,2.155.6.6,0,0,1,.447.108l2.692,1.955.592-1.385a.6.6,0,0,1,.783-.314.585.585,0,0,1,.32.77l-.886,2.075a.6.6,0,0,1-.551.36A.607.607,0,0,1,354.12,595.385Zm-7.66-7.46a.471.471,0,1,1,0-.941h4.118a.471.471,0,1,1,0,.941Zm0-2.7a.471.471,0,1,1,0-.941h7.205a.471.471,0,1,1,0,.941Zm0-2.7a.471.471,0,1,1,0-.941h7.205a.471.471,0,1,1,0,.941Z" transform="translate(-340.877 -575.5)"/>
                </svg>
                <p>Contactez nous</p>
            </div>
        </a>
		
		<a href="https://wiki.myfood.eu/docs?ljs=fr" target="_blank">
            <div class="sb_element">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
				<path d="M464,64v416H80c-17.672,0-32-14.313-32-32s14.328-32,32-32h352V0H80C44.656,0,16,28.656,16,64v384c0,35.344,28.656,64,64,64
					h416V64H464z M80,128V96V32h320v352H80V128z M336,96H144V64h192V96z M272,160H144v-32h128V160z M208,224h-64v-32h64V224z"/>
				</svg>
                <p>Accédez à notre wiki collaboratif</p>
            </div>
        </a>
		
	    <a href="https://landing.myfood.eu/serres-connectees-solar-impulse-label" target="_blank">
            <div class="sb_element">
					<svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1280.000000 1256.000000">
					<g transform="translate(0.000000,1256.000000) scale(0.100000,-0.100000)" fill="#000000" stroke="none">
					<path d="M6170 12350 c-161 -97 -374 -240 -485 -323 -148 -113 -584 -484 -797
					-681 -232 -213 -748 -815 -924 -1076 -57 -85 -129 -191 -160 -235 -76 -111
					-159 -262 -289 -526 l-110 -227 -125 -97 c-374 -291 -771 -709 -1078 -1137
					-444 -619 -766 -1461 -843 -2203 l-12 -120 -122 -165 c-228 -307 -364 -528
					-548 -890 -65 -129 -123 -239 -127 -245 -5 -5 -38 -75 -75 -155 -105 -228
					-180 -461 -264 -815 -134 -568 -169 -1082 -106 -1528 8 -56 15 -136 16 -177 0
					-41 4 -97 7 -124 7 -48 8 -49 77 -89 125 -71 487 -252 603 -301 234 -98 929
					-337 1132 -390 335 -86 988 -201 1225 -216 94 -6 203 -15 243 -20 98 -13 294
					-13 532 1 l195 11 132 -61 c73 -33 195 -85 270 -115 157 -62 580 -203 723
					-240 416 -110 876 -163 1320 -153 299 7 395 22 873 131 324 74 647 178 892
					287 l110 50 205 -25 c478 -58 782 -61 1480 -15 279 18 512 65 880 175 378 113
					698 243 962 389 127 71 361 225 447 294 35 29 99 72 142 97 44 25 79 49 79 53
					0 4 14 15 30 24 l30 18 0 118 c0 155 -17 442 -36 606 -17 149 -127 759 -180
					998 -82 371 -320 1055 -490 1412 -173 363 -193 398 -409 725 l-142 215 -17
					130 c-72 527 -235 1039 -497 1555 -355 702 -837 1303 -1413 1762 -83 66 -158
					125 -168 132 -10 8 -58 107 -107 222 -175 416 -317 682 -551 1034 -42 63 -94
					144 -115 179 -63 104 -212 309 -304 416 -178 208 -527 536 -774 728 -286 223
					-598 408 -882 521 -49 20 -116 52 -149 72 -52 31 -98 51 -156 70 -9 3 -76 -32
					-150 -76z m234 -827 c260 -155 585 -392 711 -518 55 -55 152 -145 215 -201
					129 -113 386 -375 471 -480 64 -78 252 -354 246 -360 -2 -2 -48 14 -102 36
					-464 189 -1035 290 -1636 290 -213 0 -337 -10 -524 -41 -199 -33 -718 -159
					-904 -219 -68 -22 -125 -39 -127 -37 -5 4 215 295 312 414 274 333 670 724
					939 929 80 61 322 224 332 224 3 0 33 -16 67 -37z m306 -2093 c91 -11 193 -20
					226 -20 151 0 546 -99 861 -214 242 -89 567 -246 749 -361 49 -32 52 -36 88
					-136 54 -152 142 -457 181 -631 47 -211 77 -369 72 -374 -2 -2 -102 31 -223
					75 -302 109 -566 193 -714 230 -320 78 -980 196 -1150 206 -58 3 -186 13 -285
					21 -153 14 -214 15 -415 5 -782 -38 -1324 -144 -1960 -381 -85 -32 -197 -76
					-249 -99 -52 -23 -96 -39 -99 -37 -7 8 39 267 68 381 40 154 92 322 147 475
					l47 131 85 53 c431 271 827 458 1186 562 251 72 348 90 605 113 294 26 570 26
					780 1z m3174 -1820 c118 -178 203 -324 299 -515 44 -88 127 -278 127 -290 0
					-3 -26 14 -57 38 -88 67 -268 194 -360 253 -93 60 -84 37 -108 264 -9 80 -27
					217 -40 304 -14 88 -25 165 -25 170 1 17 33 -28 164 -224z m-6948 -17 c-3 -16
					-13 -109 -21 -208 -9 -99 -19 -183 -23 -186 -4 -3 -68 -51 -142 -106 -74 -55
					-155 -116 -180 -136 -24 -20 -46 -34 -48 -32 -6 6 109 221 196 365 74 124 211
					330 219 330 3 0 2 -12 -1 -27z m3549 -268 c478 -42 945 -122 1345 -231 307
					-83 707 -231 998 -369 l142 -68 0 -99 c0 -221 -38 -595 -85 -835 -71 -367
					-236 -826 -455 -1268 -198 -400 -357 -648 -617 -965 -170 -206 -457 -505 -648
					-676 -225 -200 -534 -435 -769 -584 l-99 -62 -31 17 c-143 83 -446 300 -616
					443 -325 272 -749 787 -1037 1257 -323 528 -640 1318 -757 1890 -49 240 -100
					624 -108 820 l-2 60 49 28 c217 122 669 327 781 353 38 9 170 49 294 89 252
					82 563 159 733 181 251 32 637 41 882 19z m-3515 -1360 c86 -550 214 -1029
					397 -1490 206 -517 360 -819 626 -1230 337 -520 389 -587 703 -896 237 -233
					437 -406 637 -549 49 -34 85 -66 80 -70 -15 -13 -169 -68 -279 -99 -182 -52
					-396 -99 -604 -132 l-197 -32 -69 38 c-361 202 -935 688 -1167 988 -316 408
					-537 829 -712 1352 -164 489 -235 906 -235 1378 l0 167 89 102 c129 151 375
					396 545 547 82 72 151 130 152 128 2 -1 17 -92 34 -202z m7000 46 c187 -153
					419 -390 618 -634 l72 -88 0 -182 c-1 -681 -115 -1179 -406 -1758 -248 -497
					-569 -919 -994 -1307 -245 -224 -478 -393 -810 -587 l-115 -68 -70 12 c-110
					18 -443 104 -625 161 -181 57 -470 162 -470 171 0 3 53 47 118 97 378 292 827
					719 1091 1037 277 333 513 663 683 955 96 165 388 734 438 855 134 323 293
					972 325 1325 8 94 13 112 28 103 7 -4 59 -45 117 -92z m-8515 -1846 c45 -194
					171 -578 255 -775 245 -573 597 -1123 1051 -1642 173 -198 250 -290 245 -295
					-6 -6 -254 23 -446 53 -578 90 -1218 283 -1588 481 l-103 55 5 77 c3 42 8 137
					11 211 6 145 39 470 56 560 6 30 19 80 29 111 11 31 35 139 55 240 39 198 146
					579 200 713 43 106 187 394 191 381 2 -5 19 -82 39 -170z m9993 -216 c273
					-630 465 -1359 488 -1859 l7 -145 -114 -62 c-297 -159 -695 -333 -764 -333
					-11 0 -114 -32 -229 -71 -216 -73 -541 -157 -706 -183 -105 -16 -421 -40 -459
					-35 -21 4 -13 14 70 84 131 111 442 424 580 585 274 318 469 610 653 978 63
					125 154 331 192 432 14 36 33 76 43 90 29 41 100 277 156 523 15 65 28 117 30
					115 1 -2 25 -55 53 -119z m-5012 -2821 c82 -39 225 -102 318 -139 94 -38 163
					-70 155 -73 -31 -9 -332 -26 -474 -26 -82 0 -206 7 -275 15 -69 8 -189 20
					-268 25 -218 15 -217 14 -55 75 76 29 206 84 289 123 82 39 152 71 155 71 3 1
					73 -31 155 -71z"/>
					</g>
					</svg>
                <p>Télechargez le Kit Presse</p>
            </div>
        </a>

    </div>

    <div class="sidebar__mention">
    </div>

    <div class="sidebar__bottom sidebar__button">
        <i class="sidebar__bottom__icon icon-contact white-text"></i>
        <i class="sidebar__bottom__icon icon-cross white-text"></i>
    </div>

	<div class="sidebar__content">
         <div class="sidebar__vam">
             <a class="sidebar__content__push active" onclick='gtag_report_conversion()' href="https://myfood.typeform.com/to/RiWjBz" target="_blank">
                 <i class="sidebar__content__push__icon icon-original"></i>
                 <div class="sidebar__content__push__title title--xl">
                     Devenez Pionnier <br/> Demandez un devis                 </div>
                 <small class="sidebar__content__push__mention mention">
                     Rejoignez la Communauté                 </small>
             </a>
		 
			<!--<a class="sidebar__content__push active" onclick='gtag_report_conversion()' href="https://myfood.typeform.com/to/IavIFO" target="_blank">
                 <i class="sidebar__content__push__icon icon-contact"></i>
                 <div class="sidebar__content__push__title title--xl">
                     Planifiez une visite                 </div>
                 <small class="sidebar__content__push__mention mention">
                     Rencontrez un Pionnier                 </small>
             </a>-->
             <!--<a class="sidebar__content__push" onclick='gtag_report_conversion()' href="https://myfood.eu/fr/contact/">
                 <i class="sidebar__content__push__icon icon-contact"></i>
                 <div class="sidebar__content__push__title title--xl">
                     Nous contacter                 </div>
                 <small class="sidebar__content__push__mention mention">
                     Pour toutes informations ou suggestions                 </small>
             </a>-->
			 <a class="sidebar__content__push" onclick='gtag_report_conversion()' href="https://wiki.myfood.eu/docs?ljs=fr">
                 <i class="sidebar__content__push__icon icon-agronomist"></i>
                 <div class="sidebar__content__push__title title--xl">
                     Accédez à notre wiki collaboratif                 </div>
                 <small class="sidebar__content__push__mention mention">
                     Avec toutes vos recommandations et conseils                 </small>
             </a>
			 
			 <a class="sidebar__content__push active" onclick='gtag_report_conversion()' href="https://landing.myfood.eu/serres-connectees-solar-impulse-label" target="_blank">
                 <i class="sidebar__content__push__icon icon-deck"></i>
                 <div class="sidebar__content__push__title title--xl">
                     Télechargez le Kit Presse                 </div>
             </a>
         </div>
 
     </div>
	
		<script type="text/javascript">function gtag_report_conversion(url){var callback=function(){if(typeof(url)!='undefined'){window.location=url;}};gtag('event','conversion',{'send_to':'AW-991638829/YO5YCIr45YQBEK3q7NgD','event_callback':callback});return false;}</script>
</sidebar>



<div id="wrapper">






<main id="template-home" class="page-c">

    <!--    HOME SLIDESHOW START   -->

    <div class="points-line"></div>

    <section class="page-c__section">
        <div class="slideshow slideshow--cover">
            <div class="slideshow__sidebar">

                <h2 class="slideshow__sidebar__title">
                    Bienvenue                </h2>

<!--                <i class="slideshow__sidebar__icon icon-scroll"></i>-->
            </div>

            <div class="slideshow__container">
                                    <div class="slideshow__container__slide slide">
                        <a href="https://myfood.eu/fr/notre-technologie/serre-connectee/">
                            <div class="slideshow__container__slide__image img-c crop-img h-back h-back--full">
                                <div class="mask mask"></div>
                                <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/10/family-signature-saint-pierre-alsace-768x512.jpg" data-src="https://myfood.eu/wp-content/uploads/2018/10/family-signature-saint-pierre-alsace-1024x683.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                            </div>
                            <div class="slideshow__container__slide__content">
                                <div class="slideshow__container__slide__content__title title title--xxl title--beige">
                                    <div class="slideshow__container__slide__content__title__content">
                                        <div class="title-mask mask mask--green"></div>

                                        <h2 class="title__content">
                                            Se reconnecter à son alimentation                                        </h2>
                                    </div>
                                </div>
                                <div class="slideshow__container__slide__content__subtitle-container">
                                    <h3 class="line-mention">
                                        <p class="line-mention__content">
                                            Un accompagnement pas à pas, saison après saison                                        </p>
                                    </h3>
                                </div>
                                <div class="slideshow__container__slide__content__button-container">
                                    <div class=" cbutton cbutton--border cbutton--border--green " href="https://myfood.eu/fr/notre-technologie/serre-connectee/">
                                        <p>
                                            Découvrez notre Serre Connectée                                        </p>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="slideshow__container__slide slide">
                        <a href="https://myfood.typeform.com/to/ZSXy6x">
                            <div class="slideshow__container__slide__image img-c crop-img h-back h-back--full">
                                <div class="mask mask"></div>
                                <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2020/06/city-perma-urban-01-768x512.jpeg" data-src="https://myfood.eu/wp-content/uploads/2020/06/city-perma-urban-01-1024x683.jpeg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                            </div>
                            <div class="slideshow__container__slide__content">
                                <div class="slideshow__container__slide__content__title title title--xxl title--beige">
                                    <div class="slideshow__container__slide__content__title__content">
                                        <div class="title-mask mask mask--green"></div>

                                        <h2 class="title__content">
                                            Arrivage groupé de serres au Québec                                        </h2>
                                    </div>
                                </div>
                                <div class="slideshow__container__slide__content__subtitle-container">
                                    <h3 class="line-mention">
                                        <p class="line-mention__content">
                                            Réservation possible jusqu'au 21 Juin, livraison courant août                                        </p>
                                    </h3>
                                </div>
                                <div class="slideshow__container__slide__content__button-container">
                                    <div class=" cbutton cbutton--border cbutton--border--green " href="https://myfood.typeform.com/to/ZSXy6x">
                                        <p>
                                            Réserver ma serre                                        </p>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="slideshow__container__slide slide">
                        <a href="https://myfood.eu/fr/notre-technologie/serre-connectee/">
                            <div class="slideshow__container__slide__image img-c crop-img h-back h-back--full">
                                <div class="mask mask"></div>
                                <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/10/aerospring-urban-bioponics-01-768x512.jpeg" data-src="https://myfood.eu/wp-content/uploads/2018/10/aerospring-urban-bioponics-01-1024x683.jpeg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                            </div>
                            <div class="slideshow__container__slide__content">
                                <div class="slideshow__container__slide__content__title title title--xxl title--beige">
                                    <div class="slideshow__container__slide__content__title__content">
                                        <div class="title-mask mask mask--green"></div>

                                        <h2 class="title__content">
                                            Fini les tracas du jardinage                                        </h2>
                                    </div>
                                </div>
                                <div class="slideshow__container__slide__content__subtitle-container">
                                    <h3 class="line-mention">
                                        <p class="line-mention__content">
                                            Des solutions adaptées pour les toits, les terrasses, les balcons                                        </p>
                                    </h3>
                                </div>
                                <div class="slideshow__container__slide__content__button-container">
                                    <div class=" cbutton cbutton--border cbutton--border--green " href="https://myfood.eu/fr/notre-technologie/serre-connectee/">
                                        <p>
                                            Découvrez notre Jardin Vertical Aerospring                                        </p>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="slideshow__container__slide slide">
                        <a href="https://myfood.eu/fr/boutique/">
                            <div class="slideshow__container__slide__image img-c crop-img h-back h-back--full">
                                <div class="mask mask"></div>
                                <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/10/city-perma-urban-01-768x512.jpeg" data-src="https://myfood.eu/wp-content/uploads/2018/10/city-perma-urban-01-1024x683.jpeg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                            </div>
                            <div class="slideshow__container__slide__content">
                                <div class="slideshow__container__slide__content__title title title--xxl title--beige">
                                    <div class="slideshow__container__slide__content__title__content">
                                        <div class="title-mask mask mask--green"></div>

                                        <h2 class="title__content">
                                            Une production ultra-fraîche                                        </h2>
                                    </div>
                                </div>
                                <div class="slideshow__container__slide__content__subtitle-container">
                                    <h3 class="line-mention">
                                        <p class="line-mention__content">
                                            L'expérience chez vous en une journée                                        </p>
                                    </h3>
                                </div>
                                <div class="slideshow__container__slide__content__button-container">
                                    <div class=" cbutton cbutton--border cbutton--border--green " href="https://myfood.eu/fr/boutique/">
                                        <p>
                                            Découvrez notre modèle urbain                                        </p>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="slideshow__container__slide slide">
                        <a href="https://myfood.typeform.com/to/RiWjBz">
                            <div class="slideshow__container__slide__image img-c crop-img h-back h-back--full">
                                <div class="mask mask"></div>
                                <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2020/04/serre-connectee-summer-19-768x432.jpg" data-src="https://myfood.eu/wp-content/uploads/2020/04/serre-connectee-summer-19-1024x576.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                            </div>
                            <div class="slideshow__container__slide__content">
                                <div class="slideshow__container__slide__content__title title title--xxl title--beige">
                                    <div class="slideshow__container__slide__content__title__content">
                                        <div class="title-mask mask mask--green"></div>

                                        <h2 class="title__content">
                                            Des offres accessibles à tous                                        </h2>
                                    </div>
                                </div>
                                <div class="slideshow__container__slide__content__subtitle-container">
                                    <h3 class="line-mention">
                                        <p class="line-mention__content">
                                            Accédez à votre propre alimentation fraîche pour le prix d’un panier de course                                        </p>
                                    </h3>
                                </div>
                                <div class="slideshow__container__slide__content__button-container">
                                    <div class=" cbutton cbutton--border cbutton--border--green " href="https://myfood.typeform.com/to/RiWjBz">
                                        <p>
                                            Découvrez nos offres mensualisées                                        </p>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="slideshow__container__slide slide">
                        <a href="https://myfood.typeform.com/to/IavIFO">
                            <div class="slideshow__container__slide__image img-c crop-img h-back h-back--full">
                                <div class="mask mask"></div>
                                <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2020/04/20180528_192753-768x768.jpg" data-src="https://myfood.eu/wp-content/uploads/2020/04/20180528_192753-1024x1024.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="Confiné ?">                            </div>
                            <div class="slideshow__container__slide__content">
                                <div class="slideshow__container__slide__content__title title title--xxl title--beige">
                                    <div class="slideshow__container__slide__content__title__content">
                                        <div class="title-mask mask mask--green"></div>

                                        <h2 class="title__content">
                                            Visites en ligne                                        </h2>
                                    </div>
                                </div>
                                <div class="slideshow__container__slide__content__subtitle-container">
                                    <h3 class="line-mention">
                                        <p class="line-mention__content">
                                            Tous les : jeudi à 18h                                        </p>
                                    </h3>
                                </div>
                                <div class="slideshow__container__slide__content__button-container">
                                    <div class=" cbutton cbutton--border cbutton--border--green " href="https://myfood.typeform.com/to/IavIFO">
                                        <p>
                                            Évadez-vous le temps d’une de nos visites virtuelles                                        </p>
                                    </div>
                                </div>
                            </div>
                        </a>
                    </div>
                            </div>

            <div class="slideshow__navigation">

                <div class="slideshow__navigation__container">
                    <div class="slideshow__navigation__container__time-strip time-cursor"></div>

                    <div class="slideshow__navigation__container__prev">
                        <div class="arrow-button arrow-button--prev">
                            <i class="arrow-button__icon icon-arrow"></i>
                            <small>Prec.</small>
                            <div class="points-button"><span></span></div>
                        </div>
                    </div>

                    <div class="slideshow__navigation__container__bullets bullets-nav">
                                                    <div class="bullets-nav__bullet  ">
                                <span>1</span>
                            </div>
                                                    <div class="bullets-nav__bullet bullets-nav__bullet--active ">
                                <span>2</span>
                            </div>
                                                    <div class="bullets-nav__bullet  ">
                                <span>3</span>
                            </div>
                                                    <div class="bullets-nav__bullet  ">
                                <span>4</span>
                            </div>
                                                    <div class="bullets-nav__bullet  ">
                                <span>5</span>
                            </div>
                                                    <div class="bullets-nav__bullet  ">
                                <span>6</span>
                            </div>
                                            </div>

                    <div class="slideshow__navigation__container__next">
                        <div class="arrow-button arrow-button--next">
                            <div class="points-button"><span></span></div>
                            <small>Suiv.</small>
                            <i class="arrow-button__icon icon-arrow"></i>
                        </div>
                    </div>
                </div>

            </div>
        </div>

    </section>

    <!--    HOME SLIDESHOW END   -->

    <!--    HOME PRODUCTS START   -->

    <section class="page-c__section" id="home-products">

        <div class="title title--l title--masked">
            <h2 class="title__content title__content--prefixed">
                <span class="title__content__number">01</span>
                Et si on cultivait autrement ?            </h2>
        </div>

        <div class="video-player">
            <iframe width="100%" height="100%" src="https://www.youtube-nocookie.com/embed/kbdID4MQ4KE?rel=0&controls=0&showinfo=0&yt:cc=on&cc_lang_pref=fr" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen=""></iframe>
        </div>
        <div class="custom_button_container">
            <a class="cbutton cbutton--border cbutton--border--green float-right cbutton--mask hv" href="https://pastelfluo.com/visionner/maraichers-2-0/ " target="_blank">
                <p>Regardez le Documentaire complet</p>
            </a>
        </div>

        <!--        -->

    </section>

    <!--    HOME PRODUCTS END   -->

    <!--    HOME PIONNER START   -->

    <section class="page-c__section" id="home-pioneer">


        <div class="back-rect">
            <div class="back-rect__rect"></div>
        </div>

        <div class="title title--l grid-l title--masked">

            <div class="title__container-anim grid-l__large">
                <h2 class="title__content title__content--prefixed">
                    <span class="title__content__number">02</span>
                    Rencontrez nos Pionniers                </h2>
            </div>

            <div class="grid-l__medium">
                <h3 class="line-mention">
                    <p class="line-mention__content line-mention__content--black">
                        Depuis 2015, une large communauté partage avec nous l'ambition de changer la façon de produire son alimentation                    </p>
                </h3>
            </div>
        </div>

        
    <div class="cards-slideshow">
        <div class="cards-slideshow__container">
                            <div class="cards-slideshow__container__card card slide">


                    <div class="card__infos">
                        <div class="card__infos__number h-rounded">
                            <span>#52</span>
                        </div> 
                        <div class="card__infos__avatar h-rounded crop-img img-c">
                            <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/02/jean-pierre-j_rontignon-e1523023967762.jpg" data-src="https://myfood.eu/wp-content/uploads/2018/02/jean-pierre-j_rontignon-e1523023967762.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                        </div>
                        <div class="card__infos__date h-rounded">
                            <small>Depuis</small>
                            <span>2017</span>
                        </div>
                    </div>

                    <div class="card__fake-top"> </div>
                    <a href="https://myfood.eu/fr/meet-our-pioneers/christelle-jean-pierre-rontignon/">
                        <div class="card__top">
                            <div class="img-c crop-img">
                                <div class="mask mask--beige"></div>
                                <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/02/rontignonfamily22-1-e1523024943419.jpg" data-src="https://myfood.eu/wp-content/uploads/2018/02/rontignonfamily22-1-e1523024943419-600x347.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                            </div>
                        </div>

                        <div class="card__container">
                            <div class="card__main">
                                <div class="card__content h-text-center">
                                    <h4 class="title title--sm card__content__title">
                                        Christelle & Jean-Pierre                                    </h4>
                                    <address class="card__content__mention mention mention--light">
                                        <i class="icon-pin"></i>
                                        Rontignon, 64110, France                                    </address>
                                    <p class="card__content__mention mention mention--light">
                                        <i class="icon-work"></i>
                                        Directeur du Haras                                    </p>
                                </div>
                            </div>
                            <div class="card__bottom">
                                <div class="card__quote border-box--quote h-text-center">
                                    <i class="border-box--quote__icon icon-quote red-text"></i>

                                    <p class="border-box--quote__content green-text">
                                        On a plus qu'à faire pousser des légumes.                                    </p>
                                </div>
                                <div class="card__button">
                                    <div class="card__button__link">
                                        <span>Découvrir</span>
                                        <div class="points-button"><span></span></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="cards-slideshow__container__card card slide">


                    <div class="card__infos">
                        <div class="card__infos__number h-rounded">
                            <span>#19</span>
                        </div> 
                        <div class="card__infos__avatar h-rounded crop-img img-c">
                            <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/02/dario_eglantine_-lauterbourg-e1523013997194-768x768.jpg" data-src="https://myfood.eu/wp-content/uploads/2018/02/dario_eglantine_-lauterbourg-e1523013997194-600x600.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                        </div>
                        <div class="card__infos__date h-rounded">
                            <small>Depuis</small>
                            <span>2016</span>
                        </div>
                    </div>

                    <div class="card__fake-top"> </div>
                    <a href="https://myfood.eu/fr/meet-our-pioneers/dario-eglantine-m/">
                        <div class="card__top">
                            <div class="img-c crop-img">
                                <div class="mask mask--beige"></div>
                                <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/02/myfood-lauterbourg-e1523026510183-768x465.jpg" data-src="https://myfood.eu/wp-content/uploads/2018/02/myfood-lauterbourg-e1523026510183-600x363.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                            </div>
                        </div>

                        <div class="card__container">
                            <div class="card__main">
                                <div class="card__content h-text-center">
                                    <h4 class="title title--sm card__content__title">
                                        Dario & Eglantine                                    </h4>
                                    <address class="card__content__mention mention mention--light">
                                        <i class="icon-pin"></i>
                                        Lauterbourg, 67630, France                                    </address>
                                    <p class="card__content__mention mention mention--light">
                                        <i class="icon-work"></i>
                                        Chercheurs                                    </p>
                                </div>
                            </div>
                            <div class="card__bottom">
                                <div class="card__quote border-box--quote h-text-center">
                                    <i class="border-box--quote__icon icon-quote red-text"></i>

                                    <p class="border-box--quote__content green-text">
                                        On aime bien le feeling qu'on a dans la serre. C'est chaleureux, il y a le bruit de l'eau, c'est agréable.                                    </p>
                                </div>
                                <div class="card__button">
                                    <div class="card__button__link">
                                        <span>Découvrir</span>
                                        <div class="points-button"><span></span></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="cards-slideshow__container__card card slide">


                    <div class="card__infos">
                        <div class="card__infos__number h-rounded">
                            <span>#29</span>
                        </div> 
                        <div class="card__infos__avatar h-rounded crop-img img-c">
                            <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/02/myfood-community-pioneer-herve-e1522151628197-1.jpg" data-src="https://myfood.eu/wp-content/uploads/2018/02/myfood-community-pioneer-herve-e1522151628197-1.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                        </div>
                        <div class="card__infos__date h-rounded">
                            <small>Depuis</small>
                            <span>2017</span>
                        </div>
                    </div>

                    <div class="card__fake-top"> </div>
                    <a href="https://myfood.eu/fr/meet-our-pioneers/herve-j/">
                        <div class="card__top">
                            <div class="img-c crop-img">
                                <div class="mask mask--beige"></div>
                                <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/02/landserjuly17-768x432.jpg" data-src="https://myfood.eu/wp-content/uploads/2018/02/landserjuly17-600x338.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                            </div>
                        </div>

                        <div class="card__container">
                            <div class="card__main">
                                <div class="card__content h-text-center">
                                    <h4 class="title title--sm card__content__title">
                                        Hervé J.                                    </h4>
                                    <address class="card__content__mention mention mention--light">
                                        <i class="icon-pin"></i>
                                        Landser, 68440, France                                    </address>
                                    <p class="card__content__mention mention mention--light">
                                        <i class="icon-work"></i>
                                        Cultivateur Urbain                                    </p>
                                </div>
                            </div>
                            <div class="card__bottom">
                                <div class="card__quote border-box--quote h-text-center">
                                    <i class="border-box--quote__icon icon-quote red-text"></i>

                                    <p class="border-box--quote__content green-text">
                                        C'est plein de directions qui se mettent en place. Je fouillais sur les forums, sur Youtube depuis 2013                                    </p>
                                </div>
                                <div class="card__button">
                                    <div class="card__button__link">
                                        <span>Découvrir</span>
                                        <div class="points-button"><span></span></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="cards-slideshow__container__card card slide">


                    <div class="card__infos">
                        <div class="card__infos__number h-rounded">
                            <span>#53</span>
                        </div> 
                        <div class="card__infos__avatar h-rounded crop-img img-c">
                            <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/02/myfood-pionniers-laurence-yves-e1524054018232.jpg" data-src="https://myfood.eu/wp-content/uploads/2018/02/myfood-pionniers-laurence-yves-592x600.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                        </div>
                        <div class="card__infos__date h-rounded">
                            <small>Depuis</small>
                            <span>2017</span>
                        </div>
                    </div>

                    <div class="card__fake-top"> </div>
                    <a href="https://myfood.eu/fr/meet-our-pioneers/laurence-yves/">
                        <div class="card__top">
                            <div class="img-c crop-img">
                                <div class="mask mask--beige"></div>
                                <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/02/myfood-les-alluets-le-roi-serre-768x576.jpeg" data-src="https://myfood.eu/wp-content/uploads/2018/02/myfood-les-alluets-le-roi-serre-600x450.jpeg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                            </div>
                        </div>

                        <div class="card__container">
                            <div class="card__main">
                                <div class="card__content h-text-center">
                                    <h4 class="title title--sm card__content__title">
                                        Laurence & Yves B.                                    </h4>
                                    <address class="card__content__mention mention mention--light">
                                        <i class="icon-pin"></i>
                                        Les Alluets Le Roi, 78580, France                                    </address>
                                    <p class="card__content__mention mention mention--light">
                                        <i class="icon-work"></i>
                                        Consultants en Assurance                                    </p>
                                </div>
                            </div>
                            <div class="card__bottom">
                                <div class="card__quote border-box--quote h-text-center">
                                    <i class="border-box--quote__icon icon-quote red-text"></i>

                                    <p class="border-box--quote__content green-text">
                                        Ca pousse... On est super contents. Les conseils nous ont bien aidés dans ce résultat.                                    </p>
                                </div>
                                <div class="card__button">
                                    <div class="card__button__link">
                                        <span>Découvrir</span>
                                        <div class="points-button"><span></span></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>

        <div class="cards-slideshow__navigation">
            <div class="arrow-button arrow-button--prev">
                <i class="arrow-button__icon icon-arrow"></i>
                <small>Prec.</small>
                <div class="points-button"><span></span></div>
            </div>

            <div class="arrow-button arrow-button--next">
                <div class="points-button"><span></span></div>
                <small>Suiv.</small>
                <i class="arrow-button__icon icon-arrow"></i>
            </div>
        </div>
    </div>




    </section>

    <!--    HOME PIONNER END   -->

    <!--    HOME COMMUNITY START   -->
    <section class="page-c__section" id="home-community">
        <div class="large-push ">
            <a href="https://myfood.eu/fr/communaute/rencontrez-nos-pionniers/">
                <div class="large-push__background img-c crop-img h-back h-back--full">
                    <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/04/sia_2018_7-e1523343886185-768x328.jpg" data-src="https://myfood.eu/wp-content/uploads/2018/04/sia_2018_7-e1523343886185-1024x438.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                </div>
                <div class="large-push__content h-front">
                    <div class="h-vertical-mid">
                        <div class="title title--m">
                            <h2 class="title__content">
                                Découvrez notre Communauté de Pionniers et Ambassadeurs                            </h2>
                        </div>

                        <div class="cbutton cbutton--border cbutton--border--green float-right">
                            <p>
                                Découvrir                            </p>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </section>
    <!--    HOME COMMUNITY END   -->

    <!--    HOME MISSION START   -->
    <section class="page-c__section" id="home-mission">

        <div class="back-rect">
            <div class="back-rect__rect"></div>
        </div>

        <div class="grid-l top-part">
            <div class="grid-l__large">
                <div class="title title--l title--masked">
                    <h2 class="title__content title__content--prefixed">
                        <span class="title__content__number">03</span>Nos Valeurs et notre Mission                    </h2>
                </div>
            </div>
                    </div>

        <div class="grid-l">
            <div class="grid-l__large">
                <ul class="points-list">
                                            <li class="points-list__li">
                            <div class="points-list__li__number bullet-point">
                                <span>1</span>
                            </div>
                            <div class="points-list__li__content">
                                <div class="points-list__li__content__title title title-xs">
                                    <h4 class="title__content green-text">
                                        Engendrer une Transformation Globale                                    </h4>
                                </div>

                                <div class="points-list__li__content__desc">
                                    <p>Nous voulons fournir à l’humanité des solutions pour produire une alimentation saine, durable et ultra-fraîche</p>
                                </div>
                            </div>
                        </li>
                                            <li class="points-list__li">
                            <div class="points-list__li__number bullet-point">
                                <span>2</span>
                            </div>
                            <div class="points-list__li__content">
                                <div class="points-list__li__content__title title title-xs">
                                    <h4 class="title__content green-text">
                                        Animer une Communauté Active                                    </h4>
                                </div>

                                <div class="points-list__li__content__desc">
                                    <p>Nous souhaitons unifier les efforts des acteurs du changement pour créer un futur sans émission inutile de CO2, ni pesticides de synthèse ou OGM nocif pour la biodiversité</p>
                                </div>
                            </div>
                        </li>
                                            <li class="points-list__li">
                            <div class="points-list__li__number bullet-point">
                                <span>3</span>
                            </div>
                            <div class="points-list__li__content">
                                <div class="points-list__li__content__title title title-xs">
                                    <h4 class="title__content green-text">
                                        Nourrir le Bien Commun                                    </h4>
                                </div>

                                <div class="points-list__li__content__desc">
                                    <p>Nous nous engageons à partager notre connaissance afin d’accomplir ensemble une réelle transition écologique et sociale</p>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>


            <div class="grid-l__medium img-part">
                <div class="img-c crop-img mission-picture">
                    <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/04/sia_2018_4-768x1107.jpg" data-src="https://myfood.eu/wp-content/uploads/2018/04/sia_2018_4-710x1024.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                </div>
            </div>
        </div>
    </section>
    <!--    HOME MISSION END     -->

    <!--    HOME LIFESTYLE START     -->
    <section class="page-c__section" id="home-lifestyle">
        <div class="title title--l title--masked">
            <h2 class="title__content title__content--prefixed">
                <span class="title__content__number">04</span>
                Vivez l'Expérience jour après jour            </h2>
        </div>

        <div id="slider-container">
            <div class="medias-slideshow popin-content-container">
                <div class="medias-slideshow__container__mobile display-mobile">
                    <div class="medias-slideshow__slide slide slide__image" data-open-popin="full-slideshow" data-original-idx="" style="margin: 0 30px">
                        <a class="img-c crop-img">
                            <img src="" alt="" class="loaded">
                            <span class="likes"><i class="icon-heart"></i></span>
                            <span class="comments"><i class="icon-contact"></i></span>
                        </a>
                    </div>
                    <div class="medias-slideshow__slide slide slide__image" data-open-popin="full-slideshow" data-original-idx="" style="margin: 0 30px">
                        <a class="img-c crop-img">
                            <img src="" alt="" class="loaded">
                            <span class="likes"><i class="icon-heart"></i></span>
                            <span class="comments"><i class="icon-contact"></i></span>
                        </a>
                    </div>
                    <div class="medias-slideshow__slide slide slide__image" data-open-popin="full-slideshow" data-original-idx="" style="margin: 0 30px">
                        <a class="img-c crop-img">
                            <img src="" alt="" class="loaded">
                            <span class="likes"><i class="icon-heart"></i></span>
                            <span class="comments"><i class="icon-contact"></i></span>
                        </a>
                    </div>
                    <div class="medias-slideshow__slide slide slide__image" data-open-popin="full-slideshow" data-original-idx="" style="margin: 0 30px">
                        <a class="img-c crop-img">
                            <img src="" alt="" class="loaded">
                            <span class="likes"><i class="icon-heart"></i></span>
                            <span class="comments"><i class="icon-contact"></i></span>
                        </a>
                    </div>
                    <div class="medias-slideshow__slide slide slide__image" data-open-popin="full-slideshow" data-original-idx="" style="margin: 0 30px">
                        <a class="img-c crop-img">
                            <img src="" alt="" class="loaded">
                            <span class="likes"><i class="icon-heart"></i></span>
                            <span class="comments"><i class="icon-contact"></i></span>
                        </a>
                    </div>
                    <div class="medias-slideshow__slide slide slide__image" data-open-popin="full-slideshow" data-original-idx="" style="margin: 0 30px">
                        <a class="img-c crop-img">
                            <img src="" alt="" class="loaded">
                            <span class="likes"><i class="icon-heart"></i></span>
                            <span class="comments"><i class="icon-contact"></i></span>
                        </a>
                    </div>
                </div>
                <div class="no-display-mobile">
                    <div class="swiper-container slider-2">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <a class="medias-slideshow__slide instagram__slide" data-open-popin="full-slideshow" data-original-idx="">
                                    <img class="slide__image" src="" alt="" style="width: 100%" class="loaded">
                                    <span class="likes"><i class="icon-heart"></i></span>
                                    <span class="comments"><i class="icon-contact"></i></span>
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <a class="medias-slideshow__slide instagram__slide" data-open-popin="full-slideshow" data-original-idx="">
                                    <img class="slide__image" src="" alt="" style="width: 100%" class="loaded">
                                    <span class="likes"><i class="icon-heart"></i></span>
                                    <span class="comments"><i class="icon-contact"></i></span>
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <a class="medias-slideshow__slide instagram__slide" data-open-popin="full-slideshow" data-original-idx="">
                                    <img class="slide__image" src="" alt="" style="width: 100%" class="loaded">
                                    <span class="likes"><i class="icon-heart"></i></span>
                                    <span class="comments"><i class="icon-contact"></i></span>
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <a class="medias-slideshow__slide instagram__slide" data-open-popin="full-slideshow" data-original-idx="">
                                    <img class="slide__image" src="" alt="" style="width: 100%" class="loaded">
                                    <span class="likes"><i class="icon-heart"></i></span>
                                    <span class="comments"><i class="icon-contact"></i></span>
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <a class="medias-slideshow__slide instagram__slide" data-open-popin="full-slideshow" data-original-idx="">
                                    <img class="slide__image" src="" alt="" style="width: 100%" class="loaded">
                                    <span class="likes"><i class="icon-heart"></i></span>
                                    <span class="comments"><i class="icon-contact"></i></span>
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <a class="medias-slideshow__slide instagram__slide" data-open-popin="full-slideshow" data-original-idx="">
                                    <img class="slide__image" src="" alt="" style="width: 100%" class="loaded">
                                    <span class="likes"><i class="icon-heart"></i></span>
                                    <span class="comments"><i class="icon-contact"></i></span>
                                </a>
                            </div>
                        </div>
                    </div>

                    <div class="large-slideshow__navigation no-display-mobile">
                        <div class="arrow-button arrow-button--prev">
                            <i class="arrow-button__icon icon-arrow"></i>
                            <small>Prev</small>
                            <div class="points-button"><span></span></div>
                        </div>
                        <div class="arrow-button arrow-button--next">
                            <div class="points-button"><span></span></div>
                            <small>Next</small>
                            <i class="arrow-button__icon icon-arrow"></i>
                        </div>
                    </div>
                </div>
                <div class="full-slideshow full-screen no-clone">
                    <div class="full-slideshow__slides">
                        <div class="full-slideshow__slide slide"><img src=""></div>
                        <div class="full-slideshow__slide slide"><img src=""></div>
                        <div class="full-slideshow__slide slide"><img src=""></div>
                        <div class="full-slideshow__slide slide"><img src=""></div>
                        <div class="full-slideshow__slide slide"><img src=""></div>
                        <div class="full-slideshow__slide slide"><img src=""></div>
                    </div>
                    <div class="full-slideshow__navigation">
                        <div class="full-slideshow__index slideshow-index">
                                    <span>
                                    01 /
                                    </span>
                        </div>
                        <div class="full-slideshow__close cbutton cbutton--close-popin">
                            <i class="icon-cross cbutton--close__icon"></i>
                        </div>
                        <div class="arrow-button arrow-button--prev arrow-button--white">
                            <i class="arrow-button__icon icon-arrow"></i>
                            <small>Prev</small>
                            <div class="points-button"><span></span></div>
                        </div>
                        <div class="arrow-button arrow-button--next arrow-button--white">
                            <div class="points-button"><span></span></div>
                            <small>Next</small>
                            <i class="arrow-button__icon icon-arrow"></i>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">var observer=new IntersectionObserver(function(entries){if(entries[0].isIntersecting===true){loadInstagramPhotos();observer.disconnect();}},{threshold:[0,0.5,1]});observer.observe(document.querySelector("#home-lifestyle"));function loadInstagramPhotos(){var token='2884691214.c03edf9.60a609eb014844b0883f4c9dcde64ff6';var x=new XMLHttpRequest();x.open("GET","https://api.instagram.com/v1/users/self/media/recent/?access_token="+token+"&count=6",true);x.onload=function(data){let response=JSON.parse(x.responseText);var sliderContainer=document.getElementById('slider-container');var slideImages=sliderContainer.querySelectorAll(".medias-slideshow.popin-content-container .medias-slideshow__container__mobile.display-mobile .medias-slideshow__slide.slide.slide__image");response.data.forEach(function(element,index){slideImages[index].dataset.originalIdx=index;slideImages[index].querySelector(".img-c.crop-img img").src=element.images.low_resolution.url;slideImages[index].querySelector(".img-c.crop-img span.likes").append(element.likes.count);slideImages[index].querySelector(".img-c.crop-img span.comments").append(element.comments.count);});var instagramSlides=sliderContainer.querySelectorAll(".no-display-mobile .swiper-container.slider-2 .swiper-wrapper .swiper-slide .medias-slideshow__slide.instagram__slide");response.data.forEach(function(element,index){instagramSlides[index].dataset.originalIdx=index;instagramSlides[index].querySelector("img.slide__image").src=element.images.standard_resolution.url;instagramSlides[index].querySelector("span.likes").append(element.likes.count);instagramSlides[index].querySelector("span.comments").append(element.comments.count);});var slideImg=sliderContainer.querySelectorAll(".full-slideshow.full-screen.no-clone .full-slideshow__slides .full-slideshow__slide.slide img");response.data.forEach(function(element,index){slideImg[index].src=element.images.standard_resolution.url;});sliderContainer.querySelector(".full-slideshow__navigation .full-slideshow__index.slideshow-index span").append(response.data.length)
var timerId=setInterval(function(){var sliderEl=document.querySelector('.slider-2');if(!sliderEl){return"";}
clearInterval(timerId);new Swiper('.slider-2',{slidesPerView:3,loop:true,observer:true,observeParents:true,freeMode:true,autoplay:{delay:5000,disableOnInteraction:false},breakpoints:{1440:{slidesPerView:2},425:{slidesPerView:1},},pagination:{el:'.swiper-pagination',clickable:true},navigation:{nextEl:'.large-slideshow__navigation .arrow-button--next',prevEl:'.large-slideshow__navigation .arrow-button--prev',},});},1000);document.querySelector(".medias-slideshow.popin-content-container").style.opacity=1;}
x.send(null);}</script>
        <div class="ctc_container fade-in-bottom-0">
            <div class="points-list__li__content">
                <div class="points-list__li__content__title title title-xs">
                    <p class="title__content ">Vous voulez rejoindre la Communauté dès maintenant ?                    </p>
                </div>

                <div class="points-list__li__content__desc">
                    <p>Obtenez un devis personnalisé et un rendu 3D de votre serre connectée dans son environnement</p>
                </div>
            </div>
            <div class="custom_button_container">
                <a class="cbutton cbutton--border cbutton--border--green float-right cbutton--mask hv" href="https://myfood.typeform.com/to/RiWjBz" target="_blank">
                    <p>Devenez Pionnier</p>
                </a>
            </div>
        </div>
    </section>
    <!--    HOME LIFESTYLE END     -->

    <!--    HOME BLOG START     -->
    <section class="page-c__section" id="home-blog">
        <div class="back-rect">
            <div class="back-rect__rect"></div>
            <div class="back-rect__rect back-rect__rect--bottom"></div>
        </div>

        <div class="title title--l title--center title--masked">
            <h2 class="title__content title__content--prefixed">
                <span class="title__content__number">05</span>
                Nos dernières publications            </h2>
        </div>

        
    <article class="news-card news-card--sticky">
        <a class="news-card--sticky__cover crop-img img-c" href="https://myfood.eu/fr/2020/05/et-apres-crise-ou-croissance-verte/">
            <img width="2560" height="1446" src="https://myfood.eu/wp-content/uploads/2020/05/video2-scaled-e1590136043487.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://myfood.eu/wp-content/uploads/2020/05/video2-scaled-e1590136043487.jpg 2560w, https://myfood.eu/wp-content/uploads/2020/05/video2-scaled-e1590136043487-600x339.jpg 600w, https://myfood.eu/wp-content/uploads/2020/05/video2-scaled-e1590136043487-1024x578.jpg 1024w, https://myfood.eu/wp-content/uploads/2020/05/video2-scaled-e1590136043487-768x434.jpg 768w, https://myfood.eu/wp-content/uploads/2020/05/video2-scaled-e1590136043487-1536x868.jpg 1536w, https://myfood.eu/wp-content/uploads/2020/05/video2-scaled-e1590136043487-2048x1157.jpg 2048w, https://myfood.eu/wp-content/uploads/2020/05/video2-scaled-e1590136043487-700x395.jpg 700w" sizes="(max-width: 2560px) 100vw, 2560px"/>        </a>

        <div class="news-card__content news-card--sticky__content">
            <div class="news-card__author author">
                <div class="author__avatar h-rounded crop-img img-c">
                    <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2020/04/01.jpg" data-src="https://myfood.eu/wp-content/uploads/2020/04/01.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="Anne-Lorraine">                </div>
                <div class="author__details">
                    <time class="author__date red-text" datetime="2018-02-02 12:00">
                        mai 20, 2020                    </time>
                    <span class="author__name">
                        par Anne Lorraine                    </span>
                    <span class="author__category">
                        Open Source Ecologie                    </span>
                </div>
            </div>

            <a class="news-card__title title title--ml" href="https://myfood.eu/fr/2020/05/et-apres-crise-ou-croissance-verte/">
                Crise ou croissance verte ?            </a>

            <div class="news-card__excerpt corps">
                <p><p>Le 11 mai est passé, les activités&nbsp;reprennent&nbsp;leur&nbsp;cours doucement mais sûrement. Cet événement restera sans nul doute inscrit dans les livres d’Histoire. Ce que nos enfants apprendront demain à l’école dépend désormais de nous.&nbsp; Allons-nous reprendre nos activités, sans rien en retirer de bon, ou bien au contraire l’épidémie du covid-19 sera-t-elle un moteur d’actions pour [&hellip;]</p>
</p>
            </div>

            <div class="news-card__button card__button">
                <a href="https://myfood.eu/fr/2020/05/et-apres-crise-ou-croissance-verte/" class="card__button__link">
                    Lire                    <div class="points-button"><span></span></div>
                </a>
            </div>
        </div>
    </article>

        <div class="grid-l-news news-dbl-cols">
            
    <article class="news-card news-card--light">
        <a href="https://myfood.eu/fr/2020/04/autoproduction-alimentaire-covid19/">
            <div class="news-card__cover crop-img img-c">
                <img width="534" height="534" src="https://myfood.eu/wp-content/uploads/2020/04/20180528_192753-scaled-e1587113410391.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Confiné ?"/>            </div>

            <div class="news-card__content">
                <div class="news-card__author author">
                    <div class="author__avatar h-rounded crop-img img-c">
                        <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2020/04/01.jpg" data-src="https://myfood.eu/wp-content/uploads/2020/04/01.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="Anne-Lorraine">                    </div>
                    <div class="author__details">
                        <time class="author__date red-text" datetime="2018-02-02 12:00">
                            avril 17, 2020                        </time>
                        <span class="author__name">
                            par Anne Lorraine                        </span>
                        <span class="author__category">
                            Info - Permaculture                        </span>
                    </div>
                </div>

                <div class="news-card__title title title--ml">
                    Le temps d’un confinement                </div>
            </div>

            <div class="news-card__button card__button">
                <div class="card__button__link">
                    Lire                    <div class="points-button"><span></span></div>
                </div>
            </div>
        </a>
    </article>


    <article class="news-card news-card--light">
        <a href="https://myfood.eu/fr/2020/02/agir-au-quotidien-et-voir-en-grand/">
            <div class="news-card__cover crop-img img-c">
                <img width="1079" height="761" src="https://myfood.eu/wp-content/uploads/2020/02/header-family-22-feb-2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://myfood.eu/wp-content/uploads/2020/02/header-family-22-feb-2020.jpg 1079w, https://myfood.eu/wp-content/uploads/2020/02/header-family-22-feb-2020-600x423.jpg 600w, https://myfood.eu/wp-content/uploads/2020/02/header-family-22-feb-2020-1024x722.jpg 1024w, https://myfood.eu/wp-content/uploads/2020/02/header-family-22-feb-2020-768x542.jpg 768w, https://myfood.eu/wp-content/uploads/2020/02/header-family-22-feb-2020-700x494.jpg 700w" sizes="(max-width: 1079px) 100vw, 1079px"/>            </div>

            <div class="news-card__content">
                <div class="news-card__author author">
                    <div class="author__avatar h-rounded crop-img img-c">
                        <img class="lzld  slide__image" data-src-medium="https://myfood.eu/wp-content/uploads/2018/02/myfood-startup-team-mickael-e1522226193319-768x768.jpg" data-src="https://myfood.eu/wp-content/uploads/2018/02/myfood-startup-team-mickael-e1522226193319-600x600.jpg" src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/pixel.gif" alt="">                    </div>
                    <div class="author__details">
                        <time class="author__date red-text" datetime="2018-02-02 12:00">
                            février 27, 2020                        </time>
                        <span class="author__name">
                            par Mickaël                        </span>
                        <span class="author__category">
                            Info                        </span>
                    </div>
                </div>

                <div class="news-card__title title title--ml">
                    Agir au quotidien et voir en grand                </div>
            </div>

            <div class="news-card__button card__button">
                <div class="card__button__link">
                    Lire                    <div class="points-button"><span></span></div>
                </div>
            </div>
        </a>
    </article>

        </div>

        <div class="button-container">
            <a class="cbutton cbutton--border cbutton--border--green cbutton--dark" href="https://myfood.eu/fr/blog/">
                <p class="black-text">
                    Tous les Articles                </p>
            </a>
        </div>

    </section>
    <!--    HOME BLOG END     -->

    <!--    HOME NETWORK START     -->
    <section class="page-c__section" id="home-network">

        <div class="back-rect">
            <div class="back-rect__rect"></div>
        </div>

        <div class="title title--l title--center title--masked">
            <h2 class="title__content title__content--prefixed">
                <span class="title__content__number">06</span>
                En quelques Chiffres            </h2>
        </div>

        <div class="grid-l-stats" data-equal-h-col>
            <div class="stat-card border-box mh-col">
                <p class="stat-card__number">
                    <span id="stat-value-production-unit-number"></span>
                </p>
                <div class="stat-card__desc">
                    <i class="stat-card__desc__icon icon-greenhouse"></i>
                    <p class="stat-card__desc__title">
                        Total Serre Connectée                    </p>
                </div>
            </div>

            <div class="stat-card border-box mh-col">
                <p class="stat-card__number">
                    <span id="stat-value-total-monthly-production"></span> <sup>kg</sup>
                </p>
                <div class="stat-card__desc">
                    <i class="stat-card__desc__icon icon-heart"></i>
                    <p class="stat-card__desc__title">
                        Total Production Estimée (en kg par mois)                    </p>
                </div>
            </div>

            <div class="stat-card border-box mh-col">
                <p class="stat-card__number">
                    <span id="stat-value-total-spared-co2"></span> <sup>kg</sup>
                </p>
                <div class="stat-card__desc">
                    <i class="stat-card__desc__icon icon-cloud"></i>
                    <p class="stat-card__desc__title">
                        Total CO² Economisé (en kg par mois)                    </p>
                </div>
            </div>
        </div>
    </section>

    <script type="text/javascript">window.onload=function onLoad(e){$("#stat-value-production-unit-number");$("#stat-value-total-monthly-production");$("#stat-value-total-spared-co2");$.ajax({type:'GET',url:'https://hub.myfood.eu/opendata/productionunits/stats',dataType:'jsonp',success:function(data){$("#stat-value-production-unit-number").text(data.productionUnitNumber);$("#stat-value-total-monthly-production").text(data.totalMonthlyProduction);$("#stat-value-total-spared-co2").text(data.totalMonthlySparedCO2);},error:function(error){console.log(error);},jsonpCallback:'callbackName'});};</script>

    <!--    HOME NETWORK END     -->

    
    <section class="page-c__section seo-footer collapsed">
        <div class="seo-footer__container">
            <div class="seo-footer__top">

                <h4 class="seo-footer__title title--tab-m">
                    Reconnectez-vous à votre Alimentation                </h4>

                <p class="seo-footer__excerpt common-text">
                    Nous sommes convaincus que tout le monde doit être en mesure de produire sa propre nourriture, localement.                </p>

                <div class="seo-footer__button plus-button">
                    <span class="plus-button__icon"></span>
                </div>

            </div>
            <div class="seo-footer__body">
                <div class="seo-footer__body__content common-text common-text--light">
				
					<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Combiner des techniques ancestrales inspirées de la permaculture.<br/>
Créer une symbiose innovante qui met en contact le monde végétal et aquatique.</p>
<p>Notre ambition&nbsp;?</p>
<ul>
<li>Amener plus de transparence dans le domaine de l’alimentation.</li>
<li>Lutter contre le gaspillage des énergies et des ressources.</li>
<li>Amener à tous la possibilité de produire une alimentation saine, diversifiée et ultra-fraîche chez soi.</li>
</ul>
<p>Un potager urbain avec un minimum de contraintes.<br/>
Une serre aquaponique, bioclimatique, connectée et gérée à distance.<br/>
Une Communauté active et réactive qui vous épaule tout au long de l’expérience.<br/>
Des agronomes spécialisés en agriculture urbaine à votre écoute.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Nous avons tout étudié pour assurer votre réussite.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>
                </div>
            </div>
        </div>
    </section>


</main>


</div>
    <div id="gdrp-popup" class="gdrp-popup">
        <div class=" gdrp-popup-container">
            <div class="gdrp-popup-title">
				Nous avons mis à jour nos <a href="https://myfood.eu/fr/politique-de-confidentialite/">Conditions d'utilisation</a>. Nous utilisons des cookies pour améliorer l'expérience sur le site. En continuant votre visite, vous acceptez l'utilisation de cookies dans l'esprit des recommandations RGPD.            </div>

            <a class="gdrp-popup-button-close cbutton cbutton--border cbutton--border--green cbutton--dark cbutton--mask hv">
                <p class="black-text">J'accepte</p>
                <span class="cbutton__mask"><i></i></span>
            </a>
        </div>
    </div>

<footer id="footer" class="footer">

  <div class="footer__top">
    <div class="footer__logo">
      <a href="https://myfood.eu/fr/">
        <img src="https://myfood.eu/wp-content/themes/myfood/assets/img/misc/myfood-logo.svg" alt="">
      </a>
    </div>


    <div class="footer__top__right">
      <div class="footer__button">
                  <a class="cbutton cbutton--border cbutton--border--green" href="https://landing.myfood.eu/serres-connectees-solar-impulse-label" download target="_blank">
            <p class="black-text">
              Télechargez le Kit Presse            </p>
          </a>
              </div>

      <ul class="footer__socials">
                  <li class="footer__socials__link hv fb">
            <a href="https://www.facebook.com/myfood.France/" rel="noopener" target="_blank"><i class="icon-fb"></i></a>
          </li>
                          <li class="footer__socials__link hv tw">
            <a href="https://twitter.com/myfood/" rel="noopener" target="_blank"><i class="icon-twitter"></i></a>
          </li>
                          <li class="footer__socials__link hv insta">
            <a href="https://instagram.com/myfood.eu/" rel="noopener" target="_blank"><i class="icon-insta"></i></a>
          </li>
                          <li class="footer__socials__link hv lkd">
            <a href="https://www.linkedin.com/company/10250729/" rel="noopener" target="_blank"><i class="icon-linkedin"></i></a>
          </li>
                          <li class="footer__socials__link hv yt">
            <a href="https://www.youtube.com/channel/UCaBYGFvrgSh39K7rQHEFvrQ/" rel="noopener" target="_blank"><i class="icon-youtube"></i></a>
          </li>
              </ul>
    </div>



  </div>



    <div class="footer__main">

    
      <div class="footer__main__nav">
                  <span class="footer__main__nav__title">A propos</span>
          <ul class="footer__main__nav__list">
                          <li>
                <a href="https://myfood.eu/fr/a-propos/job/">
                  Job                </a>
              </li>
                          <li>
                <a href="https://myfood.eu/fr/a-propos/dans-la-presse/">
                  Dans la Presse                </a>
              </li>
                          <li>
                <a href="https://myfood.eu/fr/a-propos/partenaires-techniques-academiques/">
                  Partenaires                </a>
              </li>
                          <li>
                <a href="https://myfood.eu/fr/a-propos/feuille-de-route/">
                  Feuille de Route                </a>
              </li>
                      </ul>
              </div>
    
      <div class="footer__main__nav">
                  <span class="footer__main__nav__title">Communauté</span>
          <ul class="footer__main__nav__list">
                          <li>
                <a href="https://myfood.eu/fr/communaute/rencontrez-nos-pionniers/">
                  Rencontrez nos Pionniers                </a>
              </li>
                          <li>
                <a href="https://myfood.eu/fr/communaute/reseau-collaboratif/">
                  Un Réseau Collaboratif                </a>
              </li>
                          <li>
                <a href="https://myfood.eu/fr/communaute/notre-equipe/">
                  Notre Equipe                </a>
              </li>
                      </ul>
              </div>
    
      <div class="footer__main__nav">
                  <span class="footer__main__nav__title">Devenir Pionnier</span>
          <ul class="footer__main__nav__list">
                          <li>
                <a href="https://myfood.eu/fr/devenir-pionnier/particulier/">
                  Particulier                </a>
              </li>
                          <li>
                <a href="https://myfood.eu/fr/devenir-pionnier/entreprise/">
                  Entreprise                </a>
              </li>
                      </ul>
              </div>
    
      <div class="footer__main__nav">
                  <span class="footer__main__nav__title">Notre Technologie</span>
          <ul class="footer__main__nav__list">
                          <li>
                <a href="https://myfood.eu/fr/notre-technologie/aerospring/">
                  Aerospring                </a>
              </li>
                          <li>
                <a href="https://myfood.eu/fr/notre-technologie/serre-connectee/">
                  Serre Connectée                </a>
              </li>
                          <li>
                <a href="https://myfood.eu/fr/notre-technologie/bio-eco-agronomie/">
                  Bio-éco-agronomie                </a>
              </li>
                          <li>
                <a href="https://myfood.eu/fr/notre-technologie/iot-intelligence-artificielle/">
                  IOT - Intelligence Artificielle                </a>
              </li>
                      </ul>
              </div>
    
    <div class="footer__main__nav">

            <a class="footer__main__nav__title" href="https://myfood.eu/fr/boutique/">Boutique</a>
      <ul class="footer__main__nav__list">
        		          <li>
            <a href="https://myfood.eu/fr/categorie-produit/serre-connectee-city/">
              Serre Connectée city            </a>
          </li>
		        		          <li>
            <a href="https://myfood.eu/fr/categorie-produit/serre-connectee-family/">
              Serre Connectée family            </a>
          </li>
		        		          <li>
            <a href="https://myfood.eu/fr/categorie-produit/jardin-bioponique/">
              Jardin bioponique            </a>
          </li>
		        		          <li>
            <a href="https://myfood.eu/fr/categorie-produit/accessoire-consommable/">
              Accessoires et Consommables            </a>
          </li>
		              </ul>
    </div>
  </div>

  <div class="footer__newsletter">
    <div class="footer__newsletter__labels">
      <label for="newsletter-input" class="green-text">Bulletin d'Information</label>
      <small>Inscrivez-vous à notre bulletin d'information et suivez nos aventures</small>
    </div>
    <div class="footer__newsletter__input" data-error-message="Adresse non valide" data-validation-message="Merci pour votre inscription">
      <input type="text" placeholder="Votre adresse e-mail" id="newsletter-input">
      <input type="hidden" name="language_code" value="fr">
      <span class="valid-newsletter-input">OK</span>
    </div>
  </div>

  <div class="footer__bottom">

    <ul class="footer__bottom__nav">
      <li>
        <a href="https://myfood.eu/fr/blog/" class="green-text">
          Blog        </a>
      </li>
      <li>
        <a href="https://myfood.eu/fr/faq/" class="green-text">
          FAQ        </a>
      </li>
      <li>
        <a href="https://myfood.eu/fr/contact/" class="red-text">
          Contact        </a>
      </li>
    </ul>

    <small class="footer__bottom__legals">
      <a class="green-text" href="https://myfood.eu/fr/cgv/">Conditions Générales de Vente</a> - <a href="https://myfood.eu/fr/politique-de-confidentialite/">Politique de Confidentialité</a> - 2020. myfood France SAS Tous droits réservés.
    </small>
  </div>

  <svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="goey-effect-svg">
    <defs>
      <filter id="fancy-goo">
        <feGaussianBlur in="SourceGraphic" stdDeviation="7" result="blur"/>
        <feColorMatrix in="blur" mode="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 18 -7" result="goo"/>
        <feComposite in="SourceGraphic" in2="goo" operator="atop"/>
      </filter>
    </defs>
  </svg>

</footer>


<div id="global-popin">
  <div class="popin-ct">
    <div class="overlay"></div>
    <div class="close-bt"><span></span><span></span></div>
    <div class="pop-ct"></div>
  </div>
</div>

	<script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script>
	<script type='text/javascript'>//<![CDATA[
var geot={"ajax_url":"https:\/\/myfood.eu\/wp-admin\/admin-ajax.php","ajax":"","pid":"1277","is_archive":"","is_search":"","is_singular":"1","is_front_page":"1","is_category":"","is_page":"1","is_single":"","dropdown_search":"","dropdown_redirect":""};
//]]></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/plugins/geotargetingwp/public/js/geotarget-public.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/plugins/geotargetingwp/public/js/min/selectize.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php?lang=fr","wc_ajax_url":"\/fr\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/myfood.eu\/fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php?lang=fr","wc_ajax_url":"\/fr\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>//<![CDATA[
var myfood={"url":"https:\/\/myfood.eu\/fr\/","theme":"https:\/\/myfood.eu\/wp-content\/themes\/myfood","img":"https:\/\/myfood.eu\/wp-content\/themes\/myfood\/assets\/img\/","ajaxurl":"https:\/\/myfood.eu\/wp-admin\/admin-ajax.php","host":"myfood.eu"};
//]]></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/themes/myfood/assets/javascripts/app.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyD2X6kPzBfMY_oyHnCXeu7O-fMUhQlTYDk&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min.js?ver=4.8.0'></script>
<script type='text/javascript'>//<![CDATA[
var actions={"is_lang_switched":"1","force_reset":"0"};
//]]></script>
<script type='text/javascript' src='https://myfood.eu/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js?ver=4.8.0'></script>
</body>
</html>